FPGA, SoC, And CPLD Boards And Kits
FPGA Evaluation and Development Kits
6033 Discussions

stratix-10-dx-1sd280pt2f55-fpga-rev-a--v19.3b222-v1.0 pcie_ed will not complete required IP updated.

Lorne_K_Intel
Employee
447 Views

Platform Designer IP upgrade required for the pcie_ed, fails update.

 

 

 

0 Kudos
1 Reply
Reply