Community
cancel
Showing results for 
Search instead for 
Did you mean: 
CEspi6
Beginner
479 Views

Error while building librealsense on Ubuntu

I am getting the following error when I try to build the librealsense library on my Ready to Fly Drone. I have followed the instructions from: https://github.com/intel-aero/meta-intel-aero/wiki/90-(References)-OS-user-Installation

 

librealsense_error.png

Tags (1)
0 Kudos
0 Replies