Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Mathieu_D_
Beginner
44 Views

Installation problem

I have two problems when installing Intel Fortran compiler and C++ compiler.

1> The latest version of ubuntu seems to be 15.04, but my current version of ubuntu is latest 16.04. What exactly do I miss by this restriction?

2> I had disk usage problems when installing and I erased the directory where I installed the compilers, i.e. I removed /opt/intel_2016_update3. However, when retrying to install, it seems to remember all setting and the install.sh tells me that actually nothing is needed to install. How can I deal with that problem?

All your helps welcomed.

 

 

 

 

 

0 Kudos
0 Replies
Reply