Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Sergey_B_1
Beginner
55 Views

Parallel studio xe 2018 and Eclipse integration

Hi, I have some issues with a fresh install of Ubuntu 16.04 + Eclipse CDT 9.3.1 + Parallel Studio XE 2018. Though building and compiling work, I always get warnings that Intel toolchain is not supported. I tried several previous versions of Eclipse CDT, but it didn't solve the problem. I didn't have any warnings during the installations process of Intel Studio, and I do set up all the necessary variables.
0 Kudos
0 Replies
Reply