Community
cancel
Showing results for 
Search instead for 
Did you mean: 
HHang1
Beginner
243 Views

Realsense-Viewer does not work after install and compile LibRealsense-2.30.0

My first time install realsense and after installing and compile LibRealsense-2.30.0 under Linux Ubuntu 16.04, and run Realsense-Viwer, nothing happen. why?

0 Kudos
1 Reply
AlHill
Super User
60 Views

Wrong forum. This forum is for Intel Desktop boards.

 

Doc

 

Reply