Intel® DevCloud
Help for those needing help starting or connecting to the Intel® DevCloud
1134 Discussions

Cannot connect to specified server host 'v-qsvr-1.aidevcloud'

rfa_rodrigo
Novice
305 Views

Hi!

I'm facing the following messages:

 

rfa_rodrigo_0-1641052169208.png

I can not manage my job in qstat command.

Any solution?

1 Solution
JananiC_Intel
Moderator
269 Views

Hi,

 

Thanks for posting in Intel forums.

 

We tried the same today and we didn't find any issues. Please find the screenshot below. This might be a temporary issue. Try again and let us know if the issue persists.

qstat_qsub.PNG

@John_Michalakes,you can also try again as job submission works fine now.

 

Regards,

Janani Chandran

 

View solution in original post

6 Replies
John_Michalakes
294 Views

 I am also encountering the same error today.  

John_Michalakes_0-1641068792251.png

 

JananiC_Intel
Moderator
270 Views

Hi,

 

Thanks for posting in Intel forums.

 

We tried the same today and we didn't find any issues. Please find the screenshot below. This might be a temporary issue. Try again and let us know if the issue persists.

qstat_qsub.PNG

@John_Michalakes,you can also try again as job submission works fine now.

 

Regards,

Janani Chandran

 

John_Michalakes
260 Views

It does appear to have resolved itself the following day.  Thank you for following up. 

-John

rfa_rodrigo
Novice
254 Views
The problem has been solved!
JananiC_Intel
Moderator
242 Views

Hi,


Thanks for accepting our solution. If you need any additional information, please post a new question as this thread will no longer be monitored by Intel.


Regards,

Janani Chandran


sairajdream
Novice
230 Views

Hi

I am also facing the same error.

I got this error 5hrs ago. At that time I ignored thought Its a temporary issue. 
However, I am still getting this error. Please resolve this problem.

Thanks

intel-error.png

Reply