Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Gao__Chao
Beginner
316 Views

None process could run in Intel Dev cloud

Hi,

Sorry to interrupt,

Recently, I can't run any process in Intel Devcloud,

Also, as I post earlier, I can never view the vtune about FPGA emulator, I attached few pictures here.

Gao__Chao_0-1602113717117.png

Could you help me check with that?

 

Labels (1)
0 Kudos
4 Replies
RaeesaM_Intel
Moderator
304 Views

Hi,

 

Thank you for posting in Intel DevCloud Forum. We would be happy to help you.

 

Looks like there are multiple jobs submitted. Can you please try killing all the jobs in the queue and submitting a single job at a time?

qdel <JOBID>

 

Regarding the fpga-interaction report issue , we are addressing it in your initial query for better flow of communication and understanding.

 

Thank you.

 

RaeesaM_Intel
Moderator
284 Views

Hi,


Is your issue resolved ? Please let us know if the issue still persists.


Thank you


Gao__Chao
Beginner
279 Views

Hi, 

Thanks for the replying, the problem is solved,

But I still wondering whether we can run two application in GPU/FPGA within one node provided by Intel Dev cloud, did Intel Dev cloud supports that operation, because I failed to do that before.

Thanks

Chao

RaeesaM_Intel
Moderator
269 Views

Hi,

 

Thank you for the confirmation. We are glad that your initial query is resolved. Regarding the question regarding running two applications in GPU/FPGA within one node , we could observe that there is an ongoing query of yours regarding this same topic. Since your initial query is resolved, we are discontinuing monitoring this thread. Please raise a new thread in case you have any further issues.

 

Thanks and Regards,

Raeesa

 

Reply