Intel® DevCloud
Help for those needing help starting or connecting to the Intel® DevCloud
Announcements
This community is designed for sharing of public information. Please do not share Intel or third-party confidential information here.

oneAPI

lance65
Beginner
403 Views

认证oneAPI时,出现错误“

..

Loading
 
 
0 Kudos
3 Replies
AthiraM_Intel
Moderator
361 Views

Hi,

 

Thanks for reaching out to us, however this is an English-only forum.  I have translated your question  and here is what resulted.  Is this the question you were intending to ask? 


"oneAPI
There was an error when the oneAPI was certified"
..
Loading

Uncaught ReferenceError: error is not defined throws at https://sforms.intel.com/oneAPIDevCloud/auraFW/javascript/YeF9IbuOAuhiq8yQ65xJFA/aura_prod.js:12:293..."

 

If this is the query, please share the below details:

 

Are you trying to create a new OneAPI DevCloud account?

 

If yes, please let us know whether you are using the below link to register:

 

https://www.intel.com/content/www/us/en/forms/idz/devcloud-enrollment/oneapi-request.html

 

Could you please clear the cache and try once again also try with other browsers.

 

If you are still running into error, could you let us know the exact steps you follow which results in the error with urls/screenshots.

 

 

Thanks

 

AthiraM_Intel
Moderator
321 Views

Hi,


We have not heard back from you. Could you please give us an update?



Thanks.


AthiraM_Intel
Moderator
274 Views

Hi,


I have not heard back from you. This thread will no longer be monitored by Intel. If you need further assistance, please post a new question. 



Thanks


Reply