Community
cancel
Showing results for 
Search instead for 
Did you mean: 
SKinz
Novice
451 Views

I installed Quartus Pro 19.1 on a machine running Ubuntu 18.0.4 and it can't find a lib file.

I suspect that like 18.1, quartus is looking for an out of date file that was in ubuntu 16.04 but has since been removed or updated. Anyone else have this issue?

0 Kudos
1 Reply
29 Views

Reply