Community
cancel
Showing results for 
Search instead for 
Did you mean: 
KENJI_M_
Beginner
120 Views

Request for Intel-mpi 2018.5 packages into yum/apt repository

Hi,
I need packages relating to Intel-mpi-rt-2018.5. however, I can find upto update 4 packages only.
Could you upload them to repo "yum.repos.intel.com/mpi" ?

 

0 Kudos
3 Replies
Yury_K_Intel
Employee
120 Views

Hello Kenji,

Please try now.

--

Best regards, Yury.

KENJI_M_
Beginner
120 Views

Hi, Yury,

Thank you for your advance.
However, still I cannot find 2018.5, Perhaps, you might do about 2019.5 ?

Best regards, Kenji

James_T_Intel
Moderator
29 Views

This case is being closed for Intel support. Any further replies on this thread will be considered community only. If you need Intel support assistance, please open a new thread.


Reply