Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Haris_Z_
Beginner
39 Views

SDK2017R3 gold install

When installing SDK2017R3 on an older version CentOS like 7.2 (which I had installed because it was required by an older version of SDK)...
The installation script MediaServerStudioEssentials2017R3/SDK2017Production16.5.2/CentOS/install_sdk_CentOS.sh seems
1. Not to install the required kernel, and fails installing
2. If the kernel is allready there, it does not bring the whole CentOS up to 7.3.1611, leaving it in a wierd state of 7.2 with some packages of 7.3 installed
 

0 Kudos
0 Replies