Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Altera_Forum
Honored Contributor I
722 Views

Qt plugin in DS-5 EDS

Hi ! 

 

I just want to ask if there is any solution to compile the Qt-Framework in the DS-5 EDS? 

I just found out that the last Version of a Qt plugin for Ecpilse is 1.6.1.  

 

So is there any newer Version of Qt plugin in Eclipse available ? 

 

 

Best Regards! 

 

Robert
0 Kudos
0 Replies
Reply