Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Altera_Forum
Honored Contributor I
781 Views

The Configured Quartus II version [10.1sp1] Mismatch with NIOS II [9.0]

How do I get around this issue??? 

 

"Nios II EDS Version Check" 

"The configured Quartus II [10.1sp1] does not match the current NIOS II EDS version [9.0]."
0 Kudos
1 Reply
Altera_Forum
Honored Contributor I
55 Views

Reply