Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Valued Contributor III
710 Views

What versions of Quartus will the Legacy Nios II V12.0 IDE work with?

Hi, 

 

I've attempted to search Altera and googled this but i just find the answer. :( 

 

Does anyone know what versions of Quartus the Legacy Nios II V12.0 IDE is compatible with?
0 Kudos
0 Replies