Community
cancel
Showing results for 
Search instead for 
Did you mean: 
0607
Beginner
350 Views

Intel 製品の複数の脆弱性 (INTEL-SA-00213) に関する注意喚起に伴う確認方法について

Intel 製品の複数の脆弱性 (INTEL-SA-00213) に関する注意喚起が報告されております。

https://www.jpcert.or.jp/at/2019/at190024.html

 

■対象製品

Intel Converged Security & Management Engine (Intel CSME)※

- 12.0 系 12.0.35 より前のバージョン

- 11.20 系 11.22.65 より前のバージョン

- 11.10 系 11.11.65 より前のバージョン

- 11.0 系 11.8.65 より前のバージョン

 

Intel Server Platform Services (Intel SPS)

- SPS_E3_05.00.04.027.0 より前のバージョン

 

Intel Trusted Execution Engine (Intel TXE)

- 4.0 系 4.0.15 より前のバージョン

- 3.0 系 3.1.65 より前のバージョン

 

■ご質問内容

上記、製品及びバージョンの確認方法をご教示頂けないでしょうか。

0 Kudos
1 Reply
David_V_Intel
Employee
44 Views

Hello 0607,

 

Thank you for posting on the Intel ® communities.

 

In order to get more information about the SA-00213 please refer to the link below: 

 

https://www.intel.com/content/www/us/en/security-center/advisory/intel-sa-00213.html

 

Over there you can have more details about this. Also, you can use our detection tool in the different systems to see if the vulnerability is detected:

 

https://downloadcenter.intel.com/download/28632/Intel-CSME-Detection-Tool

 

It is highly recommended to check with the system manufacturers to get the latest BIOS and firmwares necessary to avoid any issues.

 

 

Regards,

David V

 

Intel Customer Support Technician

Under Contract to Intel Corporation

Reply