Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Community Manager
1,223 Views

Alert with RS2BL080 RAID Controller, drives online

Jump to solution

I have a RS2BL080 RAID Controller installed. All Drives are online but he gives me an 1 second to 2-3 second pause alert. He gives me no Errors not even in the Event Log from the RAID Web Console 2. Somebody has an idea?.

 

Edit: Okay i find this in the Event Log, maybe this helps

0 Kudos

Accepted Solutions
Highlighted
Community Manager
20 Views

Hello,

 

 

To provide accurate assistance for your issue please contact our support group directly in order to check the complete set of TTY logs and narrow the issue based on that report:

 

 

http://www.intel.com/content/www/us/en/support/contact-support.html Contact Support

View solution in original post

0 Kudos
2 Replies
Highlighted
Community Manager
21 Views

Hello,

 

 

To provide accurate assistance for your issue please contact our support group directly in order to check the complete set of TTY logs and narrow the issue based on that report:

 

 

http://www.intel.com/content/www/us/en/support/contact-support.html Contact Support

View solution in original post

0 Kudos
Highlighted
Community Manager
20 Views

So, for all who want to know, i fixed the problem with the help from the support. One week ago (before i contact the support) i replaced the slot 0 drive, after the rebuild i still get the alarm. So i've send them my TTY Logfile from the RAID Web Console 2, the Intel support told me that there are many "unexpected senses and many consistency check corrections" on slot 0 drive, so i replaced another drive. After the rebuild the alarm disappeared and the problem seems to be fixed.

0 Kudos