Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Nirmal_P_
Beginner
49 Views

Building lustre 2.8 client with mpss 3.8.1

Hi, I'm trying to follow steps similar to those for mpss-3.3/3.4 that are posted in the forum. I need IB (ofed) support. https://software.intel.com/en-us/blogs/2014/11/06/lustre-on-intel-xeon-phi#Compiling_Lustre_Client For mpss-3.8.1 there is a problem I'm running into - the ofed-driver-devel rpm or file is not included. How do I get it for 3.8.1 or build it with the included ofed-driver source rpm. Thanks in advance
0 Kudos
0 Replies
Reply