Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
New Contributor I
112 Views

How to target more latest iOS version

I found the latest iOS version available to target is 9.2. Could I change it to 10.2 in case I create a plug-in which require target iOS 10.2 at least ?

P.S. XDK version 3900 on iMac

Tags (2)
0 Kudos
40 Replies
Highlighted
3 Views

Arthur T. wrote:

How other plugin has option to change version?

I don't understand your question. Are you asking how can you change the version of a plugin? Or are you asking can a plugin change the version of your app? Or???

0 Kudos