Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Beginner
715 Views

11.6 版本的ME 在 Sky Lake 平台上不能正常工作?

ME 和BIOS 版本需要匹配,11.6 的ME 要搭配2016 版本的BIOS 才能在Skylae 上正常运行。搭配信息可以从SKL 平台的Design in 中获得。

0 Kudos
0 Replies