Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Community Manager
242 Views

Tenserflow and LSTM support by NCSDK v1.09xx

Hi,

 

Is any one know that NCSDK v1.09xx support Tenserflow and LSTM.
0 Kudos
1 Reply
Highlighted
Community Manager
5 Views

Re: Tenserflow and LSTM support by NCSDK v1.09xx

@sachin NCSDK 1.09 has support for some TensorFlow R1.3 operations/layers. LSTM, however, is not support by any NCSDK versions yet.

0 Kudos