Community
cancel
Showing results for 
Search instead for 
Did you mean: 
kayjay
Beginner
47 Views

Older releases

I want to integrate IPP into pjsip. The current release of pjsip is 1.5.5 and I understand that I need IPPversion 5.3 Update 3. The current version of IPP is 6.1 and requires pjsip version 1.6 but this version is not yet released. Can I still get IPP 5.3 update 3?
Thanks
0 Kudos
1 Reply
Ying_S_Intel
Employee
47 Views

If you still have valid Intel IPP product license, you can login to Intel Registration Center at https://registrationcenter.intel.com, click the current download version, at the bottom of download page, you can find the line with "Select other packages from the dropdown menu:...." and find 5.3 release.

Hope it helps.
Thanks,
Ying
Reply