Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Ralph_Nelson
Novice
48 Views

Trying to use with VS2008 and Intel Fortran 11.1

Sorry but I'm a real newbie to VTune and was trying to install a trail version to interface with Visual Studio 2008 that uses Intel Fortran 11.1, running Win7 64-bit. Can I use the latest VTune or do I need to step back to an earlier version? Having tried v9 I didn't see an option to integrate with VS.

Suggetions greatly apprecriated.
0 Kudos
1 Reply
Ralph_Nelson
Novice
48 Views

Never mind, I fixed it.
Reply