Community
cancel
Showing results for 
Search instead for 
Did you mean: 
SRehm1
Beginner
373 Views

Hi,I hope you are doing great.I am having this error whenever I try to install pandas through pip using this command pip install pandas getting this error in the imag. I am using python2.7 .

during_pandas_2.7PNG.PNG

0 Kudos
2 Replies
SRehm1
Beginner
35 Views

There is also version 3.5 of python but I am unable to install pip for this version.I these libraries Numpy, Pandas, Scipy, Keras, Matplotlib, Seaborn, IPython, and Sklearn or any other solution to add libraries thanks

35 Views

Hi,

 

I think you might have posted this thread into the wrong community forum. This forum only covers the Intel FPGA product. Our agents can only help to provide assistance with regards to FPGA products. If you have further enquiries on other Intel product, please post your question to the correct Intel Community topics from the link below:

https://forums.intel.com/s/

We will then require deleting this thread from the Intel FPGA forum topic.

 

Thank you.

 

Regards,

Intel FPGA Support Team

Reply