Community
cancel
Showing results for 
Search instead for 
Did you mean: 
pschregle10
Beginner
92 Views

IPP 7.0 Beta :Selecting the Intel(R) IPP Libraries Needed by Your Application has errors

Jump to solution
The table on page http://software.intel.com/en-us/articles/ipp-70-beta-selecting-the-intelr-ipp-libraries-needed-by-yo... seems to have errors.

I have left a comment on the page, but I'm not sure if this is tracked.

Regards
Peter
0 Kudos
1 Solution
Naveen_G_Intel
Employee
92 Views
2 Replies
Naveen_G_Intel
Employee
93 Views
pschregle10
Beginner
92 Views
Hi Naveen,

thanks, the article makes much more sense now.

Peter
Reply