Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Aris_Basic
New Contributor I
95 Views

select version of ipp to build against

is there a way tos elect what version of IPP to build against (VisualStudio)

seems like it always uses latest installed ipp 

 

 

0 Kudos
1 Reply
Aris_Basic
New Contributor I
95 Views

ok i found in Visual Studio options  where i can change IPP version but its not having any effect it would seem

(i have 8.1  7.1.1  7.0.7 and 7.0.4 installed ) and no matter which one i chose ippiResize (old API) is showing as missing

 

Reply