Intel® Trusted Execution Technology (Intel® TXT)
For questions and discussion on Intel® Trusted Execution Technology
20 Discussions

CSME Validation Tool 9.0.1.0 shows vulnerability - no advisory indicating patch level required.

SJack2
New Contributor II
908 Views

Tool 9.0.1.0 shows vulnerability but can find no advisory indicating patch level required.

CSME CON LP B/C 15.0.42.2268

0 Kudos
0 Replies
Reply