Intel vPro® Platform
Intel Manageability Forum for Intel® EMA, AMT, SCS & Manageability Commander
Announcements
All support for Intel NUC 7 - 13 systems has transitioned to ASUS. Read latest update.
2816 Discussions

No traffic after update from 1.4.0 to 1.7.0

KevSchu
Beginner
840 Views

After updating from 1.4.0 to 1.7.0 on server 2019, I am no longer seeing any traffic on my swarm server component.

 

There aren't any errors within Platform Manager and nothing happening in the EMALogs.

0 Kudos
3 Replies
JoseH_Intel
Moderator
823 Views

Hello KevSchu,


Thank you for joining the Intel community


Besides the unreported traffic of the swarm server, is there any other issue happening? Are the endpoints showing correctly and able to connect?

There are a swarm server log, could you attach them so we can take a look?


Regards


Jose A.

Intel Customer Support Technician


0 Kudos
JoseH_Intel
Moderator
794 Views

Hello KevSchu,


I am just following up to double-check if you were able to gather the requested information. Otherwise let us know if you require more time to accomplish this. I will try to reach you back on next Thursday 12th. After that the thread will be automatically archived. 


Regards


Jose A.

Intel Customer Support Technician


0 Kudos
JoseH_Intel
Moderator
782 Views

Hello KevSchu,


We will proceed to mark this thread as closed. If you have further issues or questions just go ahead and submit a new topic.


Regards


Jose A.

Intel Customer Support Technician


0 Kudos
Reply