Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Beginner
16 Views

cordova-plugin-ad-admob is fail in XDK 3400

 

It does not work......................

Hi very good at all, it does not work cordova-plugin-ad-admob
  Intel XDK 3400 (and what added as third and I mark error when building app) can tell me the solution or plugin use to implemenar admob that is compatible with the new version of XDK

Tags (2)
0 Kudos
1 Reply
Highlighted
Employee
16 Views

I recommend specifying the plugin with it's GitHub repo URL when adding it: https://github.com/cranberrygame/cordova-plugin-ad-admob

0 Kudos