Community
cancel
Showing results for 
Search instead for 
Did you mean: 
zhhui
Beginner
58 Views

Is VTune support linux kernel 2.6.30?

Thanks.
0 Kudos
1 Reply
Peter_W_Intel
Employee
58 Views

Please refer to http://software.intel.com/en-us/articles/intel-software-products-system-requirements/ to know corresponding product's system requirements.

Latest product is v9.1 Update 2, and Linux* kernel 2.6.30 is new kernel version. Please access https://premier.intel.com to submit an issue to apply Early AccessPackage, which may or may support Linux* Kernel 2.6.30.

Regards, Peter
Reply