Community
cancel
Showing results for 
Search instead for 
Did you mean: 
AMoha37
Beginner
867 Views

Solution for error

Screenshot from 2019-02-01 01-59-42.png

I am relatively new to quartus and modelsim. I downloaded the 16.0 versions of both quartus and modelsim separately. They installed just fine. But when irun ./vsim in the modelsim folder I get the above error. Can anybody help me out?

 

0 Kudos
2 Replies
Vicky1
Employee
44 Views

Hi Anwesh, Please refer the attached "ModelSim Tutorial" & try at your end . let me know if you have any concern. Regards, Vikas
Vicky1
Employee
44 Views

please refer the attachment.

Reply