Community
cancel
Showing results for 
Search instead for 
Did you mean: 
john_prothro
Beginner
51 Views

New API's and Deprecated API's

Subject section in network interface guide does not have 2.6 fw version listed... so how do I know what works with your 2.6 version?
0 Kudos
1 Reply
Ajith_I_Intel
Employee
51 Views

Any API's related to 2.5 are applicable to 2.6 also.

Reply