- Marcar como novo
- Marcador
- Subscrever
- Silenciar
- Subscrever fonte RSS
- Destacar
- Imprimir
- Denunciar conteúdo inapropriado
Trying to evaluate the Primatives on Fedora 9 and I get the "unable to init Trusted Storage" error. Any thoughts?
Link copiado
- Marcar como novo
- Marcador
- Subscrever
- Silenciar
- Subscrever fonte RSS
- Destacar
- Imprimir
- Denunciar conteúdo inapropriado
Vladimir
- Marcar como novo
- Marcador
- Subscrever
- Silenciar
- Subscrever fonte RSS
- Destacar
- Imprimir
- Denunciar conteúdo inapropriado
Vladimir
Vladimir,
Yes I am attempting to install as root. I run the install shell script and follow the directions to read the license etc. At the installation type I choose evaulate product and then I get the error as described. I have disabled the firewall and SELinux.
Thanks for your help
Jon
- Marcar como novo
- Marcador
- Subscrever
- Silenciar
- Subscrever fonte RSS
- Destacar
- Imprimir
- Denunciar conteúdo inapropriado
what exact install package do you try to run?
Vladimr
- Marcar como novo
- Marcador
- Subscrever
- Silenciar
- Subscrever fonte RSS
- Destacar
- Imprimir
- Denunciar conteúdo inapropriado
Thank you, - Nikolay
- Marcar como novo
- Marcador
- Subscrever
- Silenciar
- Subscrever fonte RSS
- Destacar
- Imprimir
- Denunciar conteúdo inapropriado
Was this ever resolved? I am installing an evaluation of the latest Linux Intel IPP (8.1.1.174) on a CentOS 6.0 machine and I get the same message ("Unable to init Trusted Storage. Please contact the support team to resolve this issue"). Note that I am installing on our engineering network, which is not connected to the Internet for security reasons. Is it possible that the install script is trying to contact the Intel website to verify that I am within my 30 day evaluation?
- Marcar como novo
- Marcador
- Subscrever
- Silenciar
- Subscrever fonte RSS
- Destacar
- Imprimir
- Denunciar conteúdo inapropriado
Hi Michael,
Seems this is an environmental problem. It`s not depend from internet connection.
To help us investigate the problem in more details, please, provide us the following information:
- Log file located for default at /tmp . Log file name creates using following mask: intel.pset.'USER'.'HOSTNAME'_'DATE'.log
- Checksums MD5, SHA1 for used archive l_ipp_8.1.1.174.tgz
Best regards, - Ilya
- Subscrever fonte RSS
- Marcar tópico como novo
- Marcar tópico como lido
- Flutuar este Tópico para o utilizador atual
- Marcador
- Subscrever
- Página amigável para impressora