Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Altera_Forum
Honored Contributor I
750 Views

DSP Builder compatibility with Matlab 2011a

I have Matlab 2011a (64 bit) and all the required Blocksets and Toolboxes required for DSP Builder. I have not yet purchaed DSP Builer. However I noticed that DSP Builder 15.1 is only guarented to work with Matlab 2013a-2015a. Can it work withMtab 2011a (but has not been veified), or is there some known compatiblity issue?

0 Kudos
0 Replies
Reply